Install fails on Ubuntu Karmic (9.10)
Forum » WikiPBX / Technical Support » Install fails on Ubuntu Karmic (9.10)
Started by: AverageGuyAverageGuy
Date: 01 Apr 2010 14:34
Number of posts: 2
rss icon RSS: New posts
Summary:
An attempt to install wikipbx on Karmic didn't work. Using python2.6.
New Post
Unless otherwise stated, the content of this page is licensed under Creative Commons Attribution-ShareAlike 3.0 License